New pysimm release!

We are happy to present a new update of PySIMM featuring important compatibility with Python 3.x interpreters; Detailed release notes for the new API version are available underĀ this link.